New error since updating wiki

If you are having problems with GuMax, post here.

New error since updating wiki

Postby krillmeed » September 15th, 2012, 7:44 am

Yours is still the best skin around for my wiki at: http://lcarsmemoryalpha.com/wiki/index.php?title=Main_Page but since updating my wiki to 1.19 i am receiving a few errors, especially on IE. The main one is:
Code: Select all
Meldung: Objekt erwartet
Zeile: 3
Zeichen: 135
Code: 0
URI: http://lcarsmemoryalpha.com/wiki/load.php?debug=false&lang=en&modules=site&only=scripts&skin=gumax&*


Checking my website error logs, this also appears when viewing any page:
Code: Select all
File does not exist: lcarsmemoryalpha.com/wiki/skins/gumax/gumax_paulgu_com.css


I do not know if they are related. Any help or advice would be appreciated, i still intend to keep the skin since its made to measure for my site. Thank you in advance. :D
User avatar
krillmeed
Rank 1
Rank 1
 
Posts: 7
Joined: December 20th, 2011, 4:45 am
Location: Germany

Re: New error since updating wiki

Postby krillmeed » October 11th, 2012, 2:52 am

Actually found the problems in the css file and have now fixed them. Happy again with your template :D
User avatar
krillmeed
Rank 1
Rank 1
 
Posts: 7
Joined: December 20th, 2011, 4:45 am
Location: Germany


Return to GuMax Troubleshooting and Problems

Who is online

Users browsing this forum: No registered users and 2 guests

cron