WikiEditor not working with _ycgu_max_2.0

If you are having problems with GuMax, post here.

WikiEditor not working with _ycgu_max_2.0

Postby bucks » April 27th, 2012, 1:56 pm

Hello,

I have installed _ycgu_max_2.0 on latest version of mediawiki (1.18.2) and wikieditor is not working.

Please give me a hand.

Thanks
User avatar
bucks
Rank 0
Rank 0
 
Posts: 1
Joined: April 27th, 2012, 1:02 pm

Re: WikiEditor not working with _ycgu_max_2.0

Postby Paul » May 6th, 2012, 8:12 pm

That will not work... you have to either use latest skin or modify the old one to work with new medawiki.
User avatar
Paul
Development Team Leader
Development Team Leader
 
Posts: 1132
Joined: October 20th, 2007, 2:23 pm

Re: WikiEditor not working with _ycgu_max_2.0

Postby daisyedana » May 8th, 2012, 1:17 am

OK,I will try install it.If you i find some problems,I would tell you at once.
User avatar
daisyedana
Rank 0
Rank 0
 
Posts: 1
Joined: May 8th, 2012, 1:14 am


Return to GuMax Troubleshooting and Problems

Who is online

Users browsing this forum: No registered users and 1 guest

cron